0,00 
0
0
Subtotal: 0,00 
No hay productos en el carrito.
0,00 
0
0
Subtotal: 0,00 
No hay productos en el carrito.
ascend_fairness-logo
ascend_ekahau-reseller-partner-badge
Logotipo Peplink Certified Gold Partner
mcse Productivity

No hay vulnerabilidades de seguridad de Log4j con ASCEND

Nuremberg, enero de 2022 – En diciembre de 2021, se descubrió una vulnerabilidad calificada como muy crítica en la biblioteca Java Log4j, ampliamente utilizada. Permite a los ciberdelincuentes acceder fácilmente a un servidor objetivo para ejecutar malware o tomar el control del sistema. ASCEND reaccionó inmediatamente y examinó todos los sistemas en busca de esta vulnerabilidad. “Nuestros fabricantes de hardware y socios de software cerraron muy rápidamente las pocas lagunas que se descubrieron”, explica Johannes Fickeis, Director General de ASCEND GmbH.

No hay vulnerabilidad de Log4j con Peplink

Los routers Peplink, incluidas las aplicaciones InControl e InControl 2, no están afectados por la vulnerabilidad, ya que no utilizan el marco Log4j.

Más información sobre Peplink aquí.

Boost for Application and Software use one Ilustración